REMPLACEMENT CAPTEUR VITESSE XANTIA




 

Ce tuto est une synthèse de plusieurs tutos dont les auteurs sont entre autres Angerfist62, cludo.

 

Emplacement du capteur

 

 

Il se situe sur la boîte à vitesse.

 

sans écran thermique avec écran thermique

 

 

On accède au capteur par le dessous, il se cache en-dessous du collecteur d'échappement, à hauteur de la barre de transmission.

 


On commence par enlever la prise.

Ensuite, le capteur n'est tenu que par une seule vis ( 11 ), récupérer sa rondelle.









Pour déverrouiller et sortir le capteur de son logement, il faut tout d'abord lui faire faire une rotation de 30° environ dans le sens des aiguilles d'une montre.

Puis tirer vers le haut doucement, normalement le capteur devrait venir avec le pignon auxiliaire.




Capteur neuf dans son logement.





Respecter la position de départ de 30° et le tourner de 30° dans le sens inverse des aiguilles d'une montre cette fois-ci.

Ne forcez surtout pas , vous risqueriez de casser l'ergot en plastique carré ou d'abîmer une dent du pignon auxiliaire.

Reconnecter la prise sur le capteur.


Complément de lolo3321

Ben voilà, quand ça me démange j'arrive pas à attendre lol.
J'ai trouvé le capteur de vitesse qui se trouve sur l'arbre entre les deux roues.
Lorsque que l'on enlève le cache de dessous il se situe plus prés de la roue conducteur sur la boîte,
comme sur ton schéma.

Lorsque l'on se trouve sous la voiture il est bien entendu sur le dessus de la boîte
et tient avec une vis btr.
Voir ça tronche en photo jointe.
La partie came et la partie en jaune se désolidarise la partie came est composée de la came verte et d'un tube avec à son extrémité
un carré femelle.
Et la partie jaune reçoit par un carré mâle.

Sur mon problème je pense que le carré femelle est usé,
donc je vais essayer avec un point de colle super glue et je vous tiens au jus.
Merci de votre aide.




C'était bien ça la came tournait dans le vide, avec le point de colle ça marche ( pour le moment ).

 

 

PAGE D'ACCUEIL